[Certified Geek Stuff]
Vous vous demandez pourquoi le wifi (= airport extreme sous mac) n'estpas supporté par Linux? A cause du chipset broadcom dont le driver estpropriétaire. Une discussion bien technique´ ce sujet sur les forums d'Ubuntu (en Anglais désolé) permet de comprendre un peu mieux les enjeux, et la GPL. Un peu technique mais pas trop compliqué...